Forum | toonsUp | Support: Bugs, complaints and other questions about toonsUp: Server lahmt

Conversation: 

Server lahmt

Write something
Every artist may state what kind of feedback he is especially pleased.
If you are paying attention to this advice, you can incorporate it in your comments.

Notify me when there are new comments
Save as default
Send comment

All previous entries
Leichnam - 11.06.10 21:32
Definitiv besser jetzt! Ich hatte vorher sogar verschobene Vorschau-Bilder und unendlich lange Wartezeiten.

Jetzt geht wieder alles sehr flink, wie früher!
 
fine - 11.06.10 07:57
habe das gefühl dass es jetzt so schnell ist wie vor dem relaunch :-)
 
Pauer (toonsUp team) - 10.06.10 20:29
Oha, ja, doch, es geht hurtiger! Bisher konnte man zeitweise die Startseite gar nicht laden oder es dauerte ewig. Mal sehen wie sich das auswirkt
 
Ron (toonsUp admin) - 10.06.10 19:14
Langsam? 

So meine lieben Leute, Made hat eine geniale Idee gehabt und wieder mal an der Performance gedreht.
Was meint Ihr? Ist toonsUp jetzt etwas schneller?!?
 
fine - 08.02.10 19:31

yeha sie rockt - aber das hier ist das falsche forum
 
LiddlBuddha - 08.02.10 19:28
@swenson: Sei nett zu fine, sonst tu ich Dir die Schuhe persönlich neu besohlen!!!


@Fine: Schneckenpower!!!
 
swenson - 08.02.10 19:22
eigentlich müßte Mann jetzt schleimen, oder?
 
fine - 08.02.10 19:18
DAS IST NICHT EUER ERNST!

die schnecken rufen zu , peace & happiness auf und ihr kommt mir so:

so wie Caricatello und Mio gerade wetteifern, werden wohl andere nicht mit dem Tempo klar klar kommen


. peace & happiness!
 
swenson - 08.02.10 19:12
Fine ist schuld, da haben wirs wieder Wenn Schnecken mit im spiel sind.....

 
Ron (toonsUp admin) - 08.02.10 18:44
Schneckenpower 

Na klasse, die Einstellungen für den Google-Suchbot wurden wieder zurückgesetzt. Jetzt hat die letzten Stunden sich nur Google hier über die tollen Cartoons kringelig gelacht und wir haben in die Röhre sehen müssen
Also: Ich habe den Google-Suchbot wieder auf die Finger gehauen, dass er uns nicht so wild scannt, jetzt geht der Server wieder. Leider sind diese EInstellungen nicht permanent. Muss diesmal dran denken, das wieder umzustellen wenn die nächste Frist abgelaufen ist...

Oder war es Fines Aktion Schneckenpower, die der Server zu wörtlich nahm?
 
LiddlBuddha - 06.11.09 15:32
Die Null im Stoiber Style! 

@ swenson: Ja ähm... 0010100100 und am Flughafen in Müchen 00101000 dann zum Bahnhof 0101010001111 Ich brauch meine 01010010 Zettel....

"Frau Merkel wie sehen Sie die Zahlen 1 und 0 der Zukunft?"
" In Rot."

So vielleicht?
 
swenson - 05.11.09 23:14
Oje, das war dann wohl eher was für die Politiker, das mit den NULLen
 
WOSCH (toonsUp admin) - 05.11.09 23:13
hihihi und davor gab es Kästen da musste man wochenlang nullen und einsen eintippen
 
swenson - 05.11.09 23:11
Ui, ich glaub für den bin ich noch zu jung
 
WOSCH (toonsUp admin) - 05.11.09 23:03
nicht zu vergessen der C20 gelle
 
swenson - 05.11.09 23:00
Ow C64, ich hatte sogar ein C128 den ich für fast alle Programme wieder auf den C64 Umschalten mußte. Aber der C128 war beim laden erheblich schneller als der C64, so ca 5min hat der weniger gebraucht
 
LiddlBuddha - 05.11.09 14:47
Ich hab die Installationskassetten des C64 gefunden und ich Stereoanlage gelegt zum anhören.
Da klingt Bethoven rückwärts besser!



( Für die jenigen die es nicht wissen:
Installationsvorgänge wurden noch mit akkutischen PC-Signalen in Form von Gepiepse und Getröne wia Casettenplayer und einfachen Skat-Fernseher ausgeführt.
Die akkutischen Signale mussten in Zimmerlautstärke abgespielt werden damit die Installation fortgesetzt und beendet werden konnte. ( Fast wie bei Windows 7 )

Andere Programme wurden über so genannte 5 1/4 zoll Disketten ausgeführt.
Die Speicherkapazität betrug damals für ein Schreibprogamm mit Druckfunktion umgerechnet 252Bite. Bei Spielen sogar bis zu 2MB.

So weit zur Info. )

Gestern hab ich das Internet gestartet und es läuft....




















....

























... zu 2%....
 
WOSCH (toonsUp admin) - 03.11.09 20:25
"loading".................. ..............stunden später ........
 
LiddlBuddha - 03.11.09 16:23
Eigentlich könnt ich mein C64 wieder mal in Schuß bringen.
( Den hab ich echt noch! )
 
WOSCH (toonsUp admin) - 02.11.09 15:19
es gibt noch 486iger ?????????
Ich dacht ich arbeite mit vorsindflutlichen Werkzeugen
 
LiddlBuddha - 02.11.09 14:50
Mein 486ér hält aber auch schon mit!!!!
 
Hapsam - 30.10.09 19:21
Angeber
 
WOSCH (toonsUp admin) - 30.10.09 18:45
HIer lahmt nix, außer meinem PC
 
Ron (toonsUp admin) - 30.10.09 16:31
Mal 'ne kurze Frage. Ich habe das Gefühl, es ist jetzt besser. Habe ich nur die richtige Zeit abgepasst oder wie geht es Euch. Bei mir waren keine Hänger mehr.
Da kann ich google ja wieder schneller einstellen
 
toonsUp Member - 22.10.09 04:13
@Volker: Ich habe den schnellsten Rechner der Welt.
Keiner stürzt schneller ab.
 
KatrinKaciOui - 22.10.09 00:30
@ Volker .. phaaa. meiner ist super schnell...
aber zu der Zeit, wenn WIR on sind.. herrscht hier Berufsverkehr ,um nicht zu sagen HochBetrieb
und darum ist es dann immer so rappel voll. hier . das die lieben kleinen ServerTreiber
einfach nicht mehr zurecht kommen.. und überfordert sind uns hier schnell zu verbinden
und weiter zu leiten...
und OHNE 00 , gäb es keine 10 und keine 1000,-€ und auch kein WC = 00 :

@ TeBob.. sei nicht traurig...
lieber einen hängenden Beitrag der gern noch einmal eingeladen werden muss,
als überhaupt keinen Beitrag einladen und hochladen
und garnicht leisten zu können..
.. ach mal doch mal ein BeitragMännchen...
 
Volkertoons - 21.10.09 22:30
Bei mir geht alles die ganze Zeit. Ihr habt einfach nur lahmarschige Rechner, ihr Nullen. (Scherz, nicht hauen)
 
Hapsam - 21.10.09 19:08
Bei mir und Zat gings auch net aber jetzt gehts ja wieder, manchmal hängt es bei mir aber auch wenn ich ein Beitrag abschicken will das es dann hängt und ich die ganze Seite neu laden muss damit ich endlich Beitrag verschicken kann....
 
Felicitas - 20.10.09 13:16
ich habe da gar nichts von mitbekommen ô.O bei mir ging/geht alles.
 
Rob - 20.10.09 12:55
Genau, die dicken Chinesen waren's, wer auch sonst
 
KatrinKaciOui - 20.10.09 11:34
@ Rob , ja , das waren doch die dicken gelben Chinesen..
die beim Hacken alles in die gelbe Tonnne von Leichnam kloppen..
 
Rob - 17.10.09 18:10
Ich hatte ja auf einen großangelegten Hacker-Angriff getippt. Egal, es funzt ja wieder.
 
Leichnam - 17.10.09 17:17
War aber die einzige Hintertür, die funktionierte, viele weitere nicht.

Ja, die Miss Aliens haben es geschafft, die sind eben technisch weiter als wir auf der Erde.
 
KatrinKaciOui - 17.10.09 16:58
ich auch nicht...
... ich dachte schon ich komm nieee mehr hier rein
Nein im Ernst... es ging überhappt nichts.. auch über Hintertüren nicht...es hieß immer das diese Seite nicht mehr geladen werden kann ,
wegen eines unerklärlichen Fehlers...und das sie eventuell über eine neue Adresse zu erreichen ist..
hi Leichnam.. gut das es diese Miss Aliens gibt....
 
mil - 17.10.09 16:48
Ich konnte auch eine Weile nicht rein. Ist öfters vorgekommen in den letzten Wochen. Ab und zu wird`s auch mal einfach so langsam.

 
Leichnam - 17.10.09 16:09
Bin übrigens grad über einen Umweg auf die Seite gekommen ... Stand immer da, Seite kann nicht angezeigt werden. Über einen link zu miss alien bin ich dann aber durch die Hintertür reingelangt.

Google Web-Crawler - was es nicht alles gibt. Im Grunde genommen hab ich keine Ahnung von dem Technik-Kram. Gut, dass wir Dich haben, Ron!

Seit 15 Stunden keine Neubilder und Kommentare - da scheinen viele den Zugriff nicht gehabt zu haben.
 
Ron (toonsUp admin) - 17.10.09 15:59
Ich habe die Vermutung, dass das Google ist. Die kommen mit ihrem Web-Crawler ab und an daher und scannen unsere Seite und machen somit gaaaaaaaaaaaaaaaaanz viele Sessions auf. Da die Sessions für 1/2 Stunde offen gehalten werden, ist es dann meist länger langsam
Wir müssen ggf. auch mal auf einen stärkeren Server umschalten. Tut mir Leid für die Umstände, den Google-Bot versuche ich auf jeden Fall mal etwas auszubremsen!
 
Leichnam - 17.10.09 00:42
Extrem langsam heute. Tja ...
 
SeplundPetra - 17.10.09 00:35
Ich hab für heute auch erstmal genug - allein bis ich diesen Beitrag schreiben konnte ist schon eine Menge Zeit verstrichen... Oder liegt das am Wetter?
 
toonsUp Member  -   junior (11 years) - 17.10.09 00:30
Server lahmt 

Also bei mir lahmt der toons-up server (Hoster ist Strato) zwischendurch gewaltig.

Bin ich der Einzige, wo´s lahmt?
 
Back to board